Modem Zoltrix ZW444
توضیحات
● ️فروش مودم Zoltrix ● ️کاملا سالم ● ️به همراهه ADSL Splitter ● دارای جعبه ⏳ ساعت تماس : ۹:۳۰ الی ۲۲ ✅️ مشخصات مودم ADSL مدل ZW444 150mbps Wireless ADSL2/2+ Router محدوده تحت پوشش امواج150mbps(N) نوع و تعداد پورتها 4*10/100Mbps LAN Port 1*Rj11DSL Port استانداردها 802.11b/g/n نوع و تعداد آنتن ها آنتن داخلی قابلیت رمزگذاری WEP-WPA(TKIP/AES) WPA2(TKIP/AES) WPA2(Mixed) دکمه WPS وی پی ان VPN Pass-though قابلیت IPTV دارای Universal Plug and Play(UPnP) دارای Dynamic DNS (DDNS) NAT & NAPT QOS (Quality of service) سازگار با RFC2131/RFC951/RFC1542 پهنای باند 2.4GHZ (B+G+N) Always Online چیپ ست دارای WiFi anti hack دارای USB2.0(3G) دارای IPV6
یادداشت تنها برای شما قابل دیدن است و پس از حذف آگهی، پاک خواهد شد.
